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Use this template to prepare your research paper / symposium paper. This document specifies the style and format of MERGA papers for the annual conference proceedings. The electronic version contains MS Word “styles” which authors can use to format their papers quickly and uniformly. Research papers (maximum - 8 pages in length) and symposium papers (maximum - 4 pages in length) include an abstract. 
All papers for presentation at MERGA’s annual conferences are submitted electronically. Accepted papers will be published in the electronic conference Proceedings. Since no editing is possible following submission, it is necessary to adhere to the strict specifications on submitted papers if the final product is to have a professional appearance. Please refer to the Instructions to Authors on the conference webpage when preparing your paper. Use this document as a “shell” for your paper so that you can achieve those specifications. However, there are some necessary preliminaries before you do that—so please read on. 

If you have already written your paper, simply copy and paste it into this template and then apply the appropriate styles.
Submitting Conference Papers
· [bookmark: _Hlk82249523]Submission details including deadlines for manuscripts of papers for the 2022 annual conference will be posted on the conference website, see link at:
https://www.merga.net.au/Public/Public/Events/Annual_Conference.aspx
· For your paper to be reviewed, you need to also submit the publication agreement along with the paper.
· You are required to submit a blind version of your paper as well as the full, final version. To create the blind version that maintains the pagination, follow the following procedure:
· Create a copy of the paper and save it under a different name.
· Turn on the “overtype” mode.
· Overtype every letter in every occurrence of each author’s name and institution (in the title, in the text, and in the references) with a space.
· Turn off the “overtype” mode.
[bookmark: _Hlk536778014]Symposium Conference Papers
If you are submitting a symposium proposal, the committee would like all the papers in one document. For example, if you have 3/4 papers under one symposium, all the papers should be in one document. In addition, there should be a one page brief overview of the symposium, including a title, the names of presenters, an introduction to the theme/project, and a short introduction to each of the 3–4 contributions. You are required to submit a full version and a blind version. 

Table 1
Conventions for Naming Files
	Presentation type and 
length of paper
	Blind version
	Full Paper

	Research Papers
[maximum of 8 pages in length]
	Corresponding author last name_Blind_RP.docx
e.g., Smith_Blind_RP.docx
	Corresponding author last name_Full_RP.docx
e.g., Smith_Full_RP.docx

	Symposia Papers – to be submitted together as a document [maximum of 4 pages in length per paper + 1 page introduction] 
	Corresponding author last name_Blind_SYMP.docx e.g., Smith_Blind_SYMP.docx

	Corresponding author last name_Full_SYMP.docx e.g., Smith_Full_SYMP.docx


[bookmark: _Toc93114089]Formatting Specifications and Instructions
All papers are to be prepared using Microsoft Word in either Windows or Macintosh format. The following is written for Windows and may have to be adapted for Macintosh. 
The following specifications are stated in terms of Word “styles”. All styles to be used for formatting conference papers have a name which begins with CONF (and are shown in this document in bold type). Specific CONF styles are defined for the different parts of a manuscript: body text, various types of headings, abstracts, and so on.
Styles enable you to format text in one step without having to format font, paragraph, and so on separately. It is not necessary for you to set up the CONF styles: They are attached to this document. To achieve uniformity of appearance, it is essential that authors use the attached CONF styles and no others.
The following steps assume that you have already written a paper in the standard MERGA style and are satisfied with its content. You are now ready to bring it into the standard MERGA annual conference format. 
[bookmark: _Toc93114090]Step 1: Initial Editing
Open your file and carry out these initial editorial steps:
· If you have written text with carriage returns (shown by a paragraph sign ¶ when you display non-printing characters) at the end of each line, delete them all. Use a carriage return only to separate paragraphs. 
· Delete any blank lines (e.g., before or after paragraphs or headings). 
· Delete any page breaks.
· Delete any tabs (shown by an arrow  when you display non-printing characters), except where used within table cells. 
· Check that all inverted commas (single and double) are “smart” (as opposed to "straight"). If you have any straight inverted commas, first click on Autocorrect in the Tools menu and check Change 'Straight Quotes' to ‘Smart’ Quotes. Then click on Replace in the Edit menu, type ' (a single inverted comma) in Find What and Replace With, and then click on Replace All. Then type " (a double inverted comma) in Find What and Replace With, and then click Replace All again. All inverted commas should then be converted to smart ones. 
· If you have used bold or underlined characters for emphasis, or underlined book and journal titles in the reference list, change them to italics.
· If you have typed two spaces between sentences, change this to one space. To ensure that you find all such occurrences, click on Replace in the Edit menu, type two spaces in Find What and one space in Replace With, and click on Replace All.
· If you have typed your tables after the references, move them to a place in the text near to where they are referred to. 
· If you have put any diagrams at the end of the manuscript, move them to a place in the text near to where they are referred to. If any diagrams are in hard copy, replace them by electronic versions (e.g., by scanning them) and embed them in the text. If you have typed figure captions on a separate page, move them below the corresponding figure.
[bookmark: _Toc93114091]Step 2: Preparing to Format Your Manuscript
Next, you need to copy your manuscript into a file which has all the CONF styles available. To do this, proceed as follows:
1. You may wish to start by printing this document, for reference once you have replaced this text with the contents of your paper.
2. Make a copy of the file containing this document, giving the copy some distinctive name—possibly including the year of the conference for which your paper is intended. (Open this file and then use Save As in the File menu to save it under a different name or use your File Manager). Alternatively, use the other template available from the website.
3. Open the new file and delete the entire text (Click on Select All in the Edit menu, and then press Delete).
4. Open your manuscript file and copy the entire text to the clipboard (Click on Select All in the Edit menu, then click on Copy in the Edit menu).
5. Return to the new file and paste your manuscript text into it (Click on Paste in the Edit menu).
You now have a copy of your manuscript file with all the CONF styles available. This is the file that, after editing, you will email to the conference editorial committee. 
[bookmark: _Toc93114092]Step 3: Formatting your Manuscript
You are now ready to format each paragraph of your manuscript using the appropriate CONF style. The general procedure for applying a style is as follows:
1. First select the text to be formatted. This should be a whole number of paragraphs. If you select more than one paragraph, the same style will be applied to all of them. 
2. Then click on the downward arrow next to the Style menu (usually to be found on the top left of the screen) and click on the required CONF style. The selected text will be automatically formatted.
Notice that, even when using styles, it is occasionally necessary to adjust the spacing before or after a paragraph “by hand”. It may also be necessary to change the first-line indentation. To do either of these, use the Paragraph command in the Format menu. 
Each item of your manuscript is to be formatted as described below. If you are in any doubt as to the interpretation of the instructions, examine the formatting of the corresponding paragraphs of this document.
Title. Apply CONFTitle to format the title of your paper. If the title runs onto two lines, use a line break (SHIFT-ENTER) to even up the two lines or to make a more sensible break. Do not use a carriage return (ENTER) for this purpose. 

Author details. Use three lines for each author: 
1. First and last name (no middle initial)—apply CONFAuthor1.
2. Affiliation (only the name of the university or other institution, no department)—apply CONFAuthor2. 
3. E-mail address—apply CONFAuthor3.
For two authors, place each author’s details in a cell of a 1  2 table. For three or four authors, use a 2  2 table and merge the two cells in the second row if necessary. Applying the CONFAuthor styles will then centre the author details within each cell.
Underline the name of the author who will be presenting the paper at the conference. 
Abstract. Every paper should begin with a one-paragraph abstract of not more than 8 lines. This paragraph should not have any heading, nor should the paragraph that immediately followings. Format the abstract using CONFAbstract.
Normal text. Normal text paragraphs are formatted using CONFNormalText. If a paragraph following a displayed quotation or list continues the sense of the paragraph immediately preceding the quotation or list, change the first-line indentation of this paragraph to 0 cm. 
Headings. Three levels of heading may be used in conference papers:
1. Apply CONFHeading1 to Level 1 headings (such as Rationale, Method, Results, Discussion, Acknowledgments, and References). In these headings, capitalise all major words (verbs, nouns, adjectives, adverbs, and any other words of four or more letters), including both parts of hyphenated words. Delete any heading such as Introduction between the abstract and the beginning of the main text.
2. Apply CONFHeading2 to Level 2 headings and capitalise all major words. If such a heading immediately follows a Level 1 heading, reduce space before to 0 pt. 
3. The third level is the paragraph heading. This consists of the first words of a normal text paragraph, ending with a full stop, and with only the first word and any proper nouns capitalised. To format a Level 3 heading, set the heading in italics and apply CONFHeading3 to the whole paragraph.
Displayed quotations. Quotations of more than 40 characters should be set as displayed text, without quotation marks. To illustrate this, we quote from Mitchelmore and Owens (1999):
Display quotations of 40 words or more, and do not use quotation marks. Place the page reference (together with the source citation, if not given in the body of the text) in parentheses after the last character in the quotation, with no full stop following it. (p. 1)
To achieve this format, apply CONFQuote to the quoted text. 
Lists. Lists may be either numbered or bulleted. To format such a list, delete existing numbers or bullets and apply CONFNumbers or CONFBullets to all paragraphs. Then change the space before the first item and after the last item of the list to 6 pt. 
Figures. Each figure must be referred to in the text and must have a caption below it, as shown in Figure 1. Set the identifier, such as “Figure 1”, in italics followed by a full stop. In the caption itself, capitalise only the first word and proper nouns, and end with a full stop. For captions extending over two lines, split the text according to the sense and to avoid unbalanced line lengths. Avoid captions longer than two lines, moving text as necessary into the body of the article. Format the figure using CONFFigure and the caption using CONFFigureCaption.
[image: ]
Figure 1. Artist at work creating this figure.
Tables. A table title is set in two paragraphs: an identifier such as “Table 1” in the first paragraph and text indicating the content of the table in the second paragraph. In both paragraphs, all significant words are capitalised and there is no full stop at the end. Format the first paragraph with CONFTable1 and the second paragraph with CONFTable2. Each table must be referred to in the text.
Set the table itself using the Table command. The design of a table can be rather complicated, but the following points summarise the main guidelines. See the Concise rules of APA style 5.04-5.19 for more detailed advice on layout.
· Use no vertical rules and use only three horizontal rules across the full width of the table: above and below the column heads and below the last line of the table. These three rules should extend across the full width of normal text. Use shorter rules to indicate the extent of heads spanning two or more columns. All rules should be [image: ] pt.
· Format all paragraphs in the table (including the headings) using CONFTableText. Then change the space before the paragraphs immediately below each rule at the top of the table to 3 pt. If it is necessary for clarity to introduce line spaces to separate sections of the table, increase space after appropriate paragraphs to 12 pt. 	
· Left-align all columns of text, including the column heads; but use tabs to align the decimal points in columns of numbers, and centre the corresponding column heads.
· For tables of numerical data, use regular font for any subheadings within the body of the table. For tables containing mostly text and/or diagrams, use italic font. 
Format table footnotes using CONFTableFoot. Give footnotes in the following order:
1. A general note starting with the word Note. —all in one paragraph and ending with a full stop.
2. Specific footnotes: indicated by superscript lower case letters—one paragraph for each footnote and ending with a full stop.
3. Significance levels: represented by various numbers of asterisks. The maximum number of asterisks should be equal to the number of different significance levels given in that table. Indicate multiple significance levels on one line, separated by a full stop and five blank spaces (e.g., “*p < 0.01.     **p < 0.001.”)
Text footnotes. Do not use text footnotes.
Acknowledgments. Include all acknowledgments in a separate paragraph headed Acknowledgments just before the reference list. Format the heading with CONFHeading1 and the text with CONFNormalText.
Reference list. Format all entries in the reference list using CONFReference. Use non-breaking spaces to avoid separating authors’ initials from their surname. 
· Include DOIs as a URL (e.g., https://doi.org/10.1371/journal.pone.0253949)
[bookmark: _Toc93114093]Step 4: Final Adjustments
There are now a few final steps before the paper can be submitted.
· Apply CONFSubscript to all subscripts and CONFSuperscript to all superscripts (including Table footnote numbers and letters). 
· Remove underlines from all internet references.
· Check that the application of styles has not changed italics to regular font, or symbols to normal text font. 
· Use Print Preview in the File menu to check that there are no large spaces before your tables or figures and that no table is split across two pages. If either of these problems occurs, move tables and/or figures to a different position until the spaces are minimised. Note that tables and figures must always fit between two paragraphs; it may be necessary to split a long paragraph into two shorter ones in order to obtain a good fit. 
· If your formatted manuscript has more than the number of pages allowed, edit it accordingly. Then check again that there are no large spaces before tables or figures.
· Check that all works cited in the text are listed in the references, and vice versa. 
· Use the SpellChecker to check all spelling.
Finally, when you are sure that your paper is in its finished form, save your file as a MSWord document.
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